Skip to main content
6844 (RC) modulares System

6844 (RC) Hopf Verkauf in Deutschland

Wenn Sie einen zuverlässigen Lieferanten suchen, bei dem Sie das Produkt 6844 (RC) (modulares System) kaufen können, sind Sie hier richtig. IMPEXRON verkauft auf dem Markt Deutschland alle Produktgruppen der Marke Hopf mit schnellen Lieferzeiten und wettbewerbsfähigen Preisen.

6844 (RC) modulares System
Produkt6844 (RC)
MarkeHopf
HS-Code91069000
LandDeutschland
Preis anfragen
Lieferzeit: Wird bei der Angebotserstellung festgelegt
VISA Mastercard Überweisung

Technische Spezifikation



FG6844G34/TS1-L1/A

1U GPS TimeServer 6844 mit:
• Eine (1) LAN-Schnittstelle

FG6844G14
6844 Slim Line (1U) GPS-System mit:
• 1U/84HP (Tiefe ca. 230 mm)
Rackmount-Gehäuse aus Metall
• Weitbereichsnetzteil mit:
- Eingangsspannung 100-240V AC
- Nennleistung 15VA (30VA),
- Geräteanschluss gemäß
IEC/EN 60320-1/C14,
- Netzschalter
• LCD-Display (2x16 Ziffern)
• Tastatur (20 Tasten)
• DCF77-Antennensimulation (77,5 kHz)
über BNC-Stecker, weiblich
• 2 unabhängige serielle Schnittstellen,
-COM0: RS232, RS422,9-poliger Sub-D
Stecker, männlich
-COM1: RS232, RS422,9-poliger Sub-D
Stecker, männlich
• Digitaler IRIG-B-Generator für:
- B00x
- IEEE 134
- FANOR NF S87-500
• Statusausgang
(Betrieb/Synchronisation)
- 3x LED/Front- und Rückplatte
- 2x Relais/9-poliger Sub-D-Stecker,
Männlich
Erweiterbar mit max. 2 Funktionen
Platinen (4 HP) für den Systembus

FG727300/1U
NTP/SINEC H1 TimeServer-Platine für System 68xx
Slim Line (1 U/84 HP) mit einer (1) LAN-Schnittstelle:
• 10/100 Base-T-Schnittstelle (automatische Erkennung)
für ETHERNET IEEE 802.3
- Anschluss über RJ45-Stecker
• Unterstützte Zeitprotokolle:
- NTP/SNTP Version 4.2.x (RFC 5905)
- TAGSÜBER (RFC 867)
- ZEIT (RFC 868)
- SINEC H1 Zeitdatagramm
• Systemüberwachung/Alarmierung
(Syslog, E-Mail, SNMP)
• SNMP MIB II, Hopf Enterprise MIB
• USB-Anschluss
• Status-LEDs und Standard-Drucktaste
• Frontplatte für 1U/84HP Slim Line
Gestell